WordPress 5.2.3 Vulnerabilities

WordPress Version 5.2.3 Vulnerabilities