WordPress Vulnerabilities

Version Added Title
4.9 2018-02-05 WordPress <= 4.9.4 - Application Denial of Service (DoS) (unpatched)
4.4.12 2018-06-27 WordPress <= 4.9.6 - Authenticated Arbitrary File Deletion
4.9 2018-02-05 WordPress <= 4.9.4 - Application Denial of Service (DoS) (unpatched)
4.4.12 2018-06-27 WordPress <= 4.9.6 - Authenticated Arbitrary File Deletion
0.70 2015-03-01 WordPress 0.7 - SQL Injection
4.9 2018-02-05 WordPress <= 4.9.4 - Application Denial of Service (DoS) (unpatched)
4.9.5 2018-06-27 WordPress <= 4.9.6 - Authenticated Arbitrary File Deletion